Bug image du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug image du forum

Message par Akira le Lun 1 Mai 2017 - 20:53

Bonjour, bonsoir, je ne sais pas si c'est normal mais je n'ai plus aucune image qui s'affiche sur le forum.
- Ni bannière
- Ni (old, new, lock) icones de statut message
- Ni smileys
- Ni photos sur aucun post.
- En revanche les avatars, eux, s'affichent pour la plupart ! Oo'

J'ai vérifié sur le pc à ma mère, ça fait pareil, j'ai vérifié ma connexion elle fonctionne nickel et sur d'autres forums cela fonctionne parfaitement.

Voilà voilà. Je ne sais pas si ça le fait à vous mais à moi ça le fait.

Ps : Désolée je savais pas où poster le message, j'ai pensé au plus logique pour ne pas mettre ça n'importe où.
avatar
Akira
Sergent

Messages : 400
Date d'inscription : 06/09/2016
Age : 27
Localisation : Compiègne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Nyx Whitestar le Lun 1 Mai 2017 - 21:16

J'ai déplacé ton message dans la bonne section ^^

De mon côté, tout va bien, il y a peut-être eu un problème d'hébergement momentané ? N'hésite pas à dire ça revient ou si ça persiste !

_________________

avatar
Nyx Whitestar
Admin

Messages : 4128
Date d'inscription : 16/11/2014
Age : 33

Voir le profil de l'utilisateur https://www.flickr.com/nyxwhitestar/

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Akira le Lun 1 Mai 2017 - 22:19

Peut-être l'hébergeur oui. En tout cas j'ai toujours rien.

_________________
avatar
Akira
Sergent

Messages : 400
Date d'inscription : 06/09/2016
Age : 27
Localisation : Compiègne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par DarkDojy le Lun 1 Mai 2017 - 22:47

De mon côté depuis ce matin certaines icônes ne s'affichent plus (notamment sur le board principal), mais comme on a touché à rien et que mes bloqueurs ne semblent pas s'affoler et que les liens fonctionnent sans soucis, je pense que c'est bien une MàJ de l'hébergeur, attendons 24h voir ce que ça dit. ><

_________________

avatar
DarkDojy
KoalAdmin

Messages : 3268
Date d'inscription : 22/11/2014
Localisation : RP

Voir le profil de l'utilisateur http://koalakrash.com/

Revenir en haut Aller en bas

Re: Bug image du forum

Message par pikaplume le Mar 2 Mai 2017 - 11:01

pareil les icones (nouveaux message etc...) s'affichent pas depuis hier. Par contre les photos et avatar si.

_________________
✿ Mon Flickr ✿
My BJPs : [Aileen Doll] Rot, Lapis, Sweet Cathy // [Cocoriang] Tobi // [parabox] The Dog// [Sakura&paper] Kazari
My dolls : [LgS] Célia, Eloise // [YD] Ziya, Zopa (Jack Frost) // [Volks] Snow Miku, Kosmos // [SmD] Kizuna // [PD] Kurumi (Athéna) // Obi11 // [Groove] Pullips Rozen Maiden, Serenity // [Disney] Animators Mérida, Elsa
xXxHolic : Yuuko & Clow (Meiji & Yinqi LgS), Sakura et Shaolan (MDD Emi & Mei YD), Himawari, Kohané, La petite fée de la pluie (Miku, Sheryl, Saber Volks), zashiki warashi (DDH06/Dollmore), Maru&Moro (Obitsu/Sqlab)
En route : [CD Do-hu] Watanuki, [LgS/YD] Aang
I Want : [RD Norman] Doméki

avatar
pikaplume
Capitaine

Messages : 1410
Date d'inscription : 30/08/2015
Age : 30
Localisation : 69

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par SV_420 le Mar 2 Mai 2017 - 12:03

pareil pour moi pour info
avatar
SV_420
Capitaine

Messages : 1151
Date d'inscription : 21/03/2016
Age : 25
Localisation : 78

Voir le profil de l'utilisateur https://www.youtube.com/user/valentin721

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Akira le Mar 2 Mai 2017 - 12:15

Nyan ! ^^

Les smiley & photos sont revenues, la bannière... elle charge quand elle a le temps Laughing et par contre les images forum ne sont pas encore revenues. J'ai de nouveau les photos de tout le monde dans leur post.

Pour la plupart, je pense que ma connexion m'avait envoyé me faire mettre. ^^' Mais pour le reste, ça vient bien de l'hébergeur.

_________________
avatar
Akira
Sergent

Messages : 400
Date d'inscription : 06/09/2016
Age : 27
Localisation : Compiègne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Myra le Mar 2 Mai 2017 - 15:54

Chez moi les icônes ne marchent pas non plus !
avatar
Myra
Soldat

Messages : 121
Date d'inscription : 07/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par bunny le Mar 2 Mai 2017 - 17:42

Pareil pour moi! Les icônes ne fonctionnent plus!

avatar
bunny
Caporal-chef

Messages : 290
Date d'inscription : 12/08/2015
Age : 44
Localisation : Saint-Berthevin(53)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Kilarith Duskleaf le Mer 3 Mai 2017 - 16:59

Je plaide coupable...
Mais j'ai réparé le coup ;)

_________________
Kilarith Duskleaf

avatar
Kilarith Duskleaf
WebDesigner

Messages : 41
Date d'inscription : 25/11/2014
Age : 26
Localisation : France

Voir le profil de l'utilisateur http://alpha-gamma.fr

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Myra le Mer 3 Mai 2017 - 20:05

C'est revenu ! Par contre le favicon marche toujours pas.
avatar
Myra
Soldat

Messages : 121
Date d'inscription : 07/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Akira le Mer 3 Mai 2017 - 21:48

C'est reviendu totalement ! ^^

_________________
avatar
Akira
Sergent

Messages : 400
Date d'inscription : 06/09/2016
Age : 27
Localisation : Compiègne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par DarkDojy le Jeu 4 Mai 2017 - 13:19

Pour la favicône c'est juste une question de cookies, ça va revenir tout seul tout bientôt. Smile

_________________

avatar
DarkDojy
KoalAdmin

Messages : 3268
Date d'inscription : 22/11/2014
Localisation : RP

Voir le profil de l'utilisateur http://koalakrash.com/

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Myra le Jeu 4 Mai 2017 - 13:26

Effectivement il est de retour !
(Je l'avais mentionné parce que d'habitude chez moi ils s'affichent de suite)
avatar
Myra
Soldat

Messages : 121
Date d'inscription : 07/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug image du forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum